Elastix Project
Project: RSS

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0001600 [Module : Call Center] Call Center major always 2013-06-20 21:48 2013-06-21 09:46
Reporter hgeorge123 View Status public  
Assigned To a_villacis
Priority normal Resolution duplicate  
Status resolved   Product Version 2.0
Summary 0001600: firewall imagenes movidas
Description La pantalla de firewall sale defasada y no permite crear nuevas reglas en el mismo y tengo elastix actualizado a lo ultimo en la version estable
Additional Information
Tags No tags attached.
Attached Files jpg file icon firewall.jpg [^] (249,016 bytes) 2013-06-20 21:48

- Relationships
duplicate of 0001481resolveda_villacis Elastix distro aparecen movidas las imagenes en la pantalla 

-  Notes
(0006424)
a_villacis (developer)
2013-06-21 09:46

Duplicado de 0001481.

- Issue History
Date Modified Username Field Change
2013-06-20 21:48 hgeorge123 New Issue
2013-06-20 21:48 hgeorge123 Status new => assigned
2013-06-20 21:48 hgeorge123 Assigned To => a_villacis
2013-06-20 21:48 hgeorge123 File Added: firewall.jpg
2013-06-21 09:46 a_villacis Note Added: 0006424
2013-06-21 09:46 a_villacis Relationship added duplicate of 0001481
2013-06-21 09:46 a_villacis Duplicate ID 0 => 1481
2013-06-21 09:46 a_villacis Status assigned => resolved
2013-06-21 09:46 a_villacis Resolution open => duplicate


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker